Tag: Multiple

Plugins famosos do Wordpress vulneráveis a XSS - Cross-site Scripting

Plugins famosos do WordPress vulneráveis a XSS - Cross-site Scripting

Muitos Plugins famosos e comuns em sites WordPress foram atualizados para corrigir as vulnerabilidades que permitem que os hackers possam injetar códigos maliciosos nos navegadores das pessoas que visitam 'sites confiáveis'. Administradores responsáveis ​​por sites de WordPress deve certificar-se que as correções sejam instaladas o mais rápido possível. A vulnerabilidade consiste em um cross-site scripting (XSS) Em um site WordPress com...