Tag: plugin do Flash

Flash Player e IE: Estão no Top-10 das vulnerabilidades digitais em 2015

Flash Player e IE: Estão no Top-10 das vulnerabilidades digitais em 2015

Oito das dez maiores vulnerabilidades usadas por "exploit-kits" (kits de exploração de vulnerabilidades) este ano afeta o Adobe Flash Player, de acordo com um novo relatório da empresa Recorded Future. Usando um mecanismo próprio de pesquisa, que abrange 8 bilhões de pontos de dados através de 700.000 fontes na WEB, DARK-WEB e DEEP-WEB, a empresa de segurança identificou um total...